<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Imagetoolbar" content="no" />
<title>朝日新聞「著者に会いたい」で三谷太一郎さんが紹介されました（4/9） -  岩波書店 </title>
<meta name="keywords" content="岩波書店,お知らせ,詳細,朝日新聞「著者に会いたい」で三谷太一郎さんが紹介されました（4/9）" />
<meta name="description" content="" />
<meta property="og:title" content="朝日新聞「著者に会いたい」で三谷太一郎さんが紹介されました（4/9） - 岩波書店 "/>
<meta property="og:description" content=""/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.iwanami.co.jp/images/custom/logo.gif"/>
<meta property="fb:admins" content="100001610322298" />
<meta property="og:url" content="http://www.iwanami.co.jp/news/?action=detail&amp;news_no=18725"/>
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" title="" href="../rss/news/" />
<link href="../css/common.css" rel="stylesheet" type="text/css" media="all" /><link href="../css/lower.css" rel="stylesheet" type="text/css" media="all" />
<link href="../css/news.css" rel="stylesheet" type="text/css" media="all" />
<script type="text/javascript" src="../js/jquery-1.11.1.min.js" charset="UTF-8"></script>
<script type="text/javascript" src="../js/jquery.tile.min.js"></script>
<script type="text/javascript" src="../js/common.js?1491793921"></script><script type="text/javascript" src="../js/lower.js"></script>
<script type="text/javascript" src="../js/jquery.mCustomScrollbar.concat.min.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3509055-2', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ja'}
</script>

</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<a id="pagetop" name="pagetop"></a>
	<div id="page">
<div id="header">
	<div id="head_top">
		<div class="inner">
						<div id="logo"><a href="../"><img src="../images/custom/logo.gif" alt="岩波書店" /></a></div>
						<p class="txt"></p>
						<ul id="hnavi">
	<li><a href="../">HOME</a></li>
	<li><a href="../news/">お知らせ</a></li>
	<li><a href="../news/nc2551.html">謹告</a></li>
	<li><a href="../news/nc2454.html">書店様へ</a></li>
	<li><a href="../company/cc1207.html">会社案内</a>/<a href="../company/cc1209.html">採用情報</a></li>
	<li><a href="../contact/">お問い合わせ</a></li>
</ul>
					</div>
	</div>
	<div id="head_btm">
		<div class="inner">
	                <div id="search">
				<div class="form">
					<form action="../search/" method="get">
						<input type="hidden" name="search_menu" value="keyword">
						<input type="hidden" name="tab" value="3">
						<input type="text" name="search_word" value="" id="hnaviSearchWord" placeholder="キーワード" />
						<input type="submit" id="hnaviSearchSubmit" value="" />
					</form>
				</div>
				<p class="detail"><a class="btnSearchBox" href="../search/">詳細検索</a></p>
			</div>
			<div id="etc_btn">
				<a href="https://secure.shop-pro.jp/?mode=cart_inn&shop_id=PA01349047" class="cart">カート</a>
				<a href="../company/cc1211.html">ご注文方法</a>

	                </div>
		</div>
	</div>
</div>

			<div id="contents">
			<div id="main_column">
				<div id="contentsWrap">
					<div id="main">
						<h1 class="titleType1">朝日新聞「著者に会いたい」で三谷太一郎さんが紹介されました（4/9）</h1>
						<div class="sectionType1">
							<div class="entry cms">
								<p>4/9朝日新聞の<a href="http://www.asahi.com/articles/DA3S12883793.html" target="_blank">「著者に会いたい」</a>に，<a href="/book/b283083.html">『日本の近代とは何であったか――問題史的考察』</a>の著者・三谷太一郎さんのインタビューが掲載されました．☞&nbsp;<a href="http://www.asahi.com/articles/DA3S12883793.html" target="_blank">http://www.asahi.com/articles/DA3S12883793.html</a></p>
							</div>
						</div>
					</div>
									<div class="slideType2 relateve">
						<div class="ttlWrap">
							<h2>関連書籍</h2>
						</div>
						<ul class="ro">
													<li>
								<div class="image"><a href="../book/b283083.html"><img src="..//images/book/283083_mid.jpg" alt="日本の近代とは何であったか" /></a></div>
								<div class="txt">
																		<div class="ttl">
										<a href="../book/b283083.html">日本の近代とは何であったか</a>
									</div>
																	</div>
							</li>
												</ul>
					</div>
								</div>
				</div>
<div id="side_column">
<div id="newsCategory" class="subOpener">
	<h2>カテゴリ別お知らせ</h2>
	<div class="wrap">
						<div class="entry">
							<ul>
						<li class="categoryName">

					<span class="category">
																														<span class="event">
									イベント
																		</span>
																																																																																																																																			</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2452.html">イベント情報</a>
														</li>
							</ul>
		</div>
								<div class="entry">
							<ul>
						<li class="categoryName">

					<span class="category">
																																													<span class="pr">
									PR
																		</span>
																																																																																																																				</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2453.html">メディアで紹介されました</a>
														</li>
							</ul>
		</div>
								<div class="entry">
							<ul>
						<li class="categoryName">

					<span class="category">
																																																												<span class="bookstore">
									書店様用
																		</span>
																																																																																																					</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2454.html">書店様向け情報</a>
															<ul>
						<li class="categoryName">

					<span class="category">
																																																												<span class="bookstore">
									書店様用
																		</span>
																																																																																																					</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2455.html">注文書</a>
						</li>
																<li class="categoryName last">

					<span class="category">
																																																												<span class="bookstore">
									書店様用
																		</span>
																																																																																																					</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2456.html">店頭POP</a>
												</li>
			</ul>
								</li>
							</ul>
		</div>
								<div class="entry">
							<ul>
						<li class="categoryName">

					<span class="category">
																																																																																																									<span class="reprint">
									重版
																		</span>
																																																								</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2457.html">重版情報</a>
															<ul>
						<li class="categoryName">

					<span class="category">
																																																																																																									<span class="reprint">
									重版
																		</span>
																																																								</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2884.html">重版・復刊情報</a>
						</li>
																<li class="categoryName last">

					<span class="category">
																																																																																																									<span class="reprint">
									重版
																		</span>
																																																								</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2579.html">自然科学書</a>
												</li>
			</ul>
								</li>
							</ul>
		</div>
								<div class="entry" style="display:none;">
							<ul>
						<li class="categoryName" style="display:none;">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2953.html">今月の電子書籍</a>
														</li>
							</ul>
		</div>
								<div class="entry" style="display:none;">
							<ul>
						<li class="categoryName" style="display:none;">

					<span class="category">
																																																																																																																								<span class="errata">
									正誤
																		</span>
																																									</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2458.html">正誤表</a>
														</li>
							</ul>
		</div>
								<div class="entry" style="display:none;">
							<ul>
						<li class="categoryName" style="display:none;">

					<span class="category">
																																																																																																																																							<span class="recruit">
									採用
																		</span>
																										</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2459.html">採用情報</a>
														</li>
							</ul>
		</div>
								<div class="entry">
							<ul>
						<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2460.html">WEB連載</a>
															<ul>
						<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2461.html">3.11を心に刻んで</a>
						</li>
																<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2726.html">夢十夜</a>
						</li>
																<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2530.html">佐藤正午　小説家の四季</a>
						</li>
																<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2462.html">今日はヒョウ柄を着る日</a>
						</li>
																<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2528.html">歴史と民俗のあいだ</a>
						</li>
																<li class="categoryName last">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2529.html">人間晩年図巻</a>
															<ul>
						<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2531.html">第1回「1990年代に死んだ人たち 1」</a>
						</li>
																<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2532.html">第2回「1990年代に死んだ人たち 2」</a>
						</li>
																<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2538.html">第21回「1990年代に死んだ人たち 21」</a>
						</li>
																<li class="categoryName last">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2537.html">第22回「1990年代に死んだ人たち 22」</a>
												</li>
			</ul>
						</li>
			</ul>
								</li>
							</ul>
		</div>
								<div class="entry">
							<ul>
						<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2463.html">岩波ベストテン</a>
														</li>
							</ul>
		</div>
								<div class="entry">
							<ul>
						<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2494.html">書籍に関するお知らせ</a>
															<ul>
						<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2495.html">単行本</a>
						</li>
																<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2496.html">自然科学書</a>
															<ul>
						<li class="categoryName last">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2873.html">いま読みたい一冊</a>
												</li>
			</ul>
								</li>
														<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2497.html">児童書</a>
						</li>
																<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2498.html">岩波文庫</a>
						</li>
																<li class="categoryName defaultOpen">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2499.html">岩波新書</a>
						</li>
																<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2500.html">岩波ジュニア新書</a>
						</li>
																<li class="categoryName" style="display:none;">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2501.html">岩波現代文庫</a>
						</li>
																<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2502.html">岩波ブックレット</a>
						</li>
																<li class="categoryName" style="display:none;">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2503.html">岩波現代全書</a>
						</li>
																<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2504.html">辞典</a>
						</li>
																<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2505.html">シリーズ・講座・全集</a>
						</li>
																<li class="categoryName last">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2874.html">電子出版</a>
												</li>
			</ul>
								</li>
							</ul>
		</div>
								<div class="entry">
							<ul>
						<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2551.html">謹告</a>
														</li>
							</ul>
		</div>
								<div class="entry" style="display:none;">
							<ul>
						<li class="categoryName" style="display:none;">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2552.html">教員の方へ</a>
														</li>
							</ul>
		</div>
								<div class="entry" style="display:none;">
							<ul>
						<li class="categoryName" style="display:none;">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2553.html">フェア</a>
														</li>
							</ul>
		</div>
								<div class="entry">
							<ul>
						<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2554.html">キャンペーン</a>
														</li>
							</ul>
		</div>
								<div class="entry" style="display:none;">
							<ul>
						<li class="categoryName" style="display:none;">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2555.html">受賞情報</a>
														</li>
							</ul>
		</div>
								<div class="entry">
							<ul>
						<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2559.html">その他</a>
														</li>
							</ul>
		</div>
								<div class="entry">
							<ul>
						<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2875.html">電子出版</a>
															<ul>
						<li class="categoryName last">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2876.html">サポート情報</a>
															<ul>
						<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2877.html">岩波世界人名大辞典 CD-ROM版</a>
						</li>
																<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2878.html">岩波生物学辞典 第5版 CD-ROM版</a>
						</li>
																<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2879.html">岩波仏教辞典 第二版 CD-ROM版</a>
						</li>
																<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2880.html">広辞苑 第五版 CD-ROM版</a>
						</li>
																<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2881.html">広辞苑 第六版 DVD-ROM版</a>
						</li>
																<li class="categoryName last">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2882.html">検索ソフト「ことといLight」</a>
												</li>
			</ul>
						</li>
			</ul>
								</li>
							</ul>
		</div>
								<div class="entry">
							<ul>
						<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2925.html">『図書』</a>
															<ul>
						<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2926.html">読む人・書く人・作る人</a>
						</li>
																<li class="categoryName last">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2927.html">こぼればなし</a>
												</li>
			</ul>
								</li>
							</ul>
		</div>
								<div class="entry">
							<ul>
						<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2892.html">『世界』</a>
															<ul>
						<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2894.html">執筆者からのメッセージ</a>
						</li>
																<li class="categoryName last">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2895.html">編集後記</a>
												</li>
			</ul>
								</li>
							</ul>
		</div>
								<div class="entry">
							<ul>
						<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2911.html">『思想』</a>
															<ul>
						<li class="categoryName last">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2912.html">思想の言葉</a>
												</li>
			</ul>
								</li>
							</ul>
		</div>
								<div class="entry" style="display:none;">
							<ul>
						<li class="categoryName" style="display:none;">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2886.html">重要なお知らせ</a>
														</li>
							</ul>
		</div>
								<div class="entry">
							<ul>
						<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2923.html">目録</a>
														</li>
							</ul>
		</div>
								<div class="entry">
							<ul>
						<li class="categoryName">

					<span class="category">
													<span class="news">NEWS</span>
											</span>
					<a href="javascript:void(0);" class="switch">&nbsp;</a><a class="name" href="../news/nc2928.html">『文学』</a>
														</li>
							</ul>
		</div>
					</div>
</div>


		<div class="sidebox">
	<div id="genre_tree">
		<ul class="category_tree arrow_tree">
			<li class="entry">
					<a href="../tan/">単行本</a>
			</li>
			<li class="entry">
					<a href="../science/">自然科学書</a>
			</li>
			<li class="entry">
					<a href="../jidou/">児童書</a>
			</li>
			<li class="entry">
					<a href="../bun/">岩波文庫</a>
			</li>
			<li class="entry">
					<a href="../genbun/">岩波現代文庫</a>
			</li>
			<li class="entry">
					<a href="../sin/">岩波新書</a>
			</li>
			<li class="entry">
					<a href="../jr/">岩波ジュニア新書</a>
			</li>
			<li class="entry">
					<a href="../booklet/">岩波ブックレット</a>
			</li>
			<li class="entry">
					<a href="../zensho/">岩波現代全書</a>
			</li>
			<li class="entry">
					<a href="../jiten/">辞典</a>
			</li>
			<li class="entry">
					<a href="../search/g8559.html">岩波オンデマンドブックス</a>
			</li>
			<li class="entry">
					<a href="../degi/">電子出版</a>
			</li>
		</ul>
	</div>
</div>
	

	<div class="sidebox">
	<div id="fixied_tree">
		<ul class="category_tree arrow_tree">
			<li><a href="../magazine/">雑誌</a></li>
			<li><a href="../search/?format=1">電子書籍</a></li>
			<li><a href="../news/nc2884.html">重版・復刊</a></li>
		</ul>
	</div>
</div>

<div class="sidebox">
	<div id="etc_tree">
		<ul class="category_tree">
			<li><a href="../web_serials/">WEB連載</a></li>
			<li><a href="../files/annai/annai.pdf">新刊案内（PDF）</a></li>
			<li><a href="../news/n14782.html">メールマガジン</a></li>
			<li><a href="../news/n17767.html">目録</a></li>
		</ul>
	</div>
</div>

			<div class="sidebox banner">
					<div>
					<a href="/moreinfo/Soseki/top.html" target="_blank"><img src="/images/banner/1154.jpg" alt="漱石×岩波" /></a>
			</div>
					<div>
					<a href="/news/n17363.html"><img src="/images/banner/1155.jpg" alt="谷川俊太郎~これまでの詩・これからの詩~" /></a>
			</div>
			</div>
	
	<div class="twitter">
	<a class="twitter-timeline" lang="ja" width="240" height="301" href="https://twitter.com/Iwanamishoten" data-widget-id="345094642125139968" data-link-color="#0000ff" data-border-color="#999999" data-chrome="nofooter noscrollbar">@Iwanamishoten からのツイート</a>

	<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	
	</div>
	<p class="snsLink"><a href="../company/c911.html">SNSアカウント一覧はこちら&raquo;</a></p>

	<div>
	
	<script>
		(function() {
		 var cx = '017082226534659325701:frtukddf7s4';
		 var gcse = document.createElement('script');
		 gcse.type = 'text/javascript';
		 gcse.async = true;
		 gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
		 '//cse.google.com/cse.js?cx=' + cx;
		 var s = document.getElementsByTagName('script')[0];
		 s.parentNode.insertBefore(gcse, s);
		 })();
	</script>
	<gcse:search></gcse:search>
	
	</div>


</div>

		</div>

<div class="gotop" >
    <a href="#"><img src="../images/common/page_top.gif" alt="ページトップへ戻る"></a>
</div>
<div id="footer">
	<div id="fotNavi">
		<div class="inner">
			<dl>
				<dt>書籍を探す</dt>
				<dd>
					<ul>
						<li><a class="btnSearchBox" href="../search/">書籍検索</a></li>
					</ul>
					<ul>
																						<li><a href="../tan/">単行本</a></li>
																							<li><a href="../science/">自然科学書</a></li>
																							<li><a href="../jidou/">児童書</a></li>
																							<li><a href="../bun/">岩波文庫</a></li>
																							<li><a href="../genbun/">岩波現代文庫</a></li>
																							<li><a href="../sin/">岩波新書</a></li>
																							<li><a href="../jr/">岩波ジュニア新書</a></li>
																							<li><a href="../booklet/">岩波ブックレット</a></li>
																							<li><a href="../zensho/">岩波現代全書</a></li>
																							<li><a href="../jiten/">辞典</a></li>
																																								<li><a href="../search/g8559.html">岩波オンデマンドブックス</a></li>
																							<li><a href="../degi/">電子出版</a></li>
																					</ul>
					<ul>
						<li><a href="../magazine/">雑誌</a></li>
						<li><a href="../search/?format=1">電子書籍</a></li>						<li><a href="../search/g8329.html">復刊</a></li>
					</ul>
				</dd>
			</dl>
			<dl>
				<dt>お知らせ</dt>
				<dd>
					<ul>
						<li><a href="../news/nc2453.html">メディア掲載</a></li>
						<li><a href="../news/nc2452.html">イベント</a></li>
						<li><a href="../news/nc2555.html">受賞情報</a></li>
						<li><a href="../news/nc2552.html">教員の方へ</a></li>
						<li><a href="../news/nc2454.html">書店様へ</a></li>
					</ul>
				</dd>
			</dl>
			<dl>
				<dt>ご注文</dt>
				<dd>
					<ul>
						<li><a href="../company/cc1211.html">ご注文方法</a></li>
						<li><a href="../company/c912.html">特定商取引法に関する法律に<br>基づく表記</a></li>
					</ul>
				</dd>
				<dt>コンテンツ</dt>
				<dd>
					<ul>
												<li><a href="../web_serials/">WEB連載</a></li>
						<li><a href="../files/annai/annai.pdf">新刊案内（PDF）</a></li>
					</ul>
				</dd>
				
			</dl>
			<dl>
				<dt>会社情報</dt>
				<dd>
										<ul>
																		<li><a href="../company/cc1207.html">「岩波の志」／会社概要</a></li>
																																				<li><a href="../company/cc1310.html">岩波書店の歩み</a></li>
																								<li><a href="../company/cc1313.html">各部の紹介</a></li>
																								<li><a href="../company/cc1209.html">採用情報</a></li>
																																				<li><a href="../company/cc1244.html">岩波書店のSNS</a></li>
																								<li><a href="../company/cc1211.html">ご注文方法</a></li>
																																																																																				<li><a href="../company/cc1213.html">サイトマップ</a></li>
																								<li><a href="../company/cc1214.html">サイトポリシー</a></li>
																								<li><a href="../company/cc1312.html">プライバシーポリシー</a></li>
																	</ul>
									</dd>
				<dt>会社情報</dt>
				<dd>
					<ul>
						<li><a href="../company/c911.html">SNSアカウント一覧</a></li>
						<li><a href="../news/n14782.html">メールマガジン</a></li>
					</ul>
				</dd>
				
			</dl>
		</div>
	</div>
	<div id="copyright">
		<div class="inner">
			<p class="copyright">Copyright © 2017 Iwanami Shoten, Publishers. All rights reserved</p>
				</div>
	</div>
</div>	</div>
</body>
</html>