<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Imagetoolbar" content="no" />
<title>『月の満ち欠け』第157回直木賞受賞記念「担当編集者たちが語る&quot;佐藤正午”」 -  岩波書店 </title>
<meta name="keywords" content="岩波書店,お知らせ,詳細,『月の満ち欠け』第157回直木賞受賞記念「担当編集者たちが語る&quot;佐藤正午”」" />
<meta name="description" content="" />
<meta property="og:title" content="『月の満ち欠け』第157回直木賞受賞記念「担当編集者たちが語る&quot;佐藤正午”」 - 岩波書店 "/>
<meta property="og:description" content=""/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.iwanami.co.jp/images/custom/logo.gif"/>
<meta property="fb:admins" content="100001610322298" />
<meta property="og:url" content="http://www.iwanami.co.jp/news/?action=detail&amp;news_no=23488"/>
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" title="" href="../rss/news/" />
<link href="../css/common.css" rel="stylesheet" type="text/css" media="all" /><link href="../css/lower.css" rel="stylesheet" type="text/css" media="all" />
<link href="../css/news.css" rel="stylesheet" type="text/css" media="all" />
<link href="../css/tokusetu_page.css" rel="stylesheet" type="text/css" media="all" />
<script type="text/javascript" src="../js/jquery-1.11.1.min.js" charset="UTF-8"></script>
<script type="text/javascript" src="../js/jquery.tile.min.js"></script>
<script type="text/javascript" src="../js/common.js?1518092901"></script><script type="text/javascript" src="../js/lower.js"></script>
<script type="text/javascript" src="../js/jquery.mCustomScrollbar.concat.min.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3509055-2', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ja'}
</script>

</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<a id="pagetop" name="pagetop"></a>
	<div id="page">
<div id="header">
	<div id="head_top">
		<div class="inner">
						<div id="logo"><a href="../"><img src="../images/custom/logo.gif" alt="岩波書店" /></a></div>
						<p class="txt"></p>
						<ul id="hnavi">
	<li><a href="../">HOME</a></li>
	<li><a href="../news/">お知らせ</a></li>
	<li><a href="../news/nc2551.html">謹告</a></li>
	<li><a href="../news/nc2454.html">書店様へ</a></li>
	<li><a href="../company/cc1207.html">会社案内</a>/<a href="../company/cc1209.html">採用情報</a></li>
	<li><a href="../contact/">お問い合わせ</a></li>
	<li><a href="../english/">English</a></li>
</ul>
					</div>
	</div>
</div>

			<div id="contents">
			<div id="main_column">
				<div id="contentsWrap">
					<div id="main">
						<div class="sectionType1">
							<div class="entry cms">
								<h2>『月の満ち欠け』第157回直木賞受賞記念</h2>
<h2>担当編集者たちが語る「佐藤正午」</h2>
<h2>稲垣伸寿（元小学館）&times;坂本政謙（岩波書店）</h2>
<div align="right">2017年9月11日<br />於：三省堂書店神保町本店<br />進行：岩波書店編集部・渡部朝香</div>
<br /><hr /><br /> <br /><span style="font-size: 10pt; color: #008000;"><strong>――まず、今日のイベントのことを佐藤正午さんはご存じなのでしょうか。</strong></span><br /><br /><strong>坂本</strong>　ご存じです。当然ですが。今日も電話で別件の話をしたのですが、「今日だよね？」とおっしゃっていました。自分が出て何か話すわけではないですし、関係のないことだと「なんか、いいよね」みたいな感じでお話しされていました。「変なこと、言わないよね」と釘は刺されましたけど。<br /><br /><strong>稲垣</strong>　このイベントが募集2日目で定員に達したということを話したら、「えっ」と驚いてから、「ああ、直木賞効果かな」と冷静に言われていました。ぼくもこの話を坂本くんからもらったときに、いったい会場が埋まるのかなと思いました。埋まらなかったら、歌でもうたうかと。とりあえず、今日は無観客試合だけは避けられましたね。<br /><br /><span style="font-size: 10pt; color: #008000;"><strong>――お二人と佐藤正午さんのなれそめからお聞かせいただければと思います。稲垣さんが先に佐藤さんにお会いになっているのですね。</strong></span><br /><br /><strong>稲垣</strong>　ぼくが初めて佐藤氏に会ったのは、1997年に『バニシングポイント』という単行本、いまは改題して『事の次第』というタイトルで文庫になっていますけど、この刊行時です。ぼくは、当時は週刊誌の編集部にいて、著者紹介のインタビューで佐世保に行き、佐藤氏に初めて会いました。佐世保駅前の銀行でお金を下ろしていたら、後ろを背の高い男性がスタスタと歩いていくので、あっ佐藤氏だと思って、追いかけていった。「佐藤さんですか？」と聞いたら、「あっ、佐藤です」と。これが出会いです。スタスタと歩いていく感じが、まるで彼が書く小説の主人公のようで、直感的にご本人だと思ったのです。それを印象深く覚えていますね。<br />　ぼくは佐藤氏の小説を、デビュー作の『永遠の1/2』からずっと読んでいたので、何か機会があればこの人には会ってみたいなと思っていた。週刊誌というのはとても都合よく、自分が会いたいと思った人間には、適当な理由をつければたいてい会えるのです。それで、著者インタビューということで、当時から佐藤氏は佐世保から出ない人だったので、はるか遠い九州の街まで出かけました。<br />　そのときは、インタビューと撮影をしたのですが、お互い好きな競輪の話題で盛り上がった。しかも佐藤氏もぼくも同じ年の生まれ。最初から意気投合して、ぼくにとっては同年代で初めてリスペクトできる作家だったので、いつかは一緒に小説の仕事をしてみたいと思いました。とはいえ、当時は週刊誌の編集部にいたので、その機会がなく、その後2001年に出版の部門に移り、そこで最初に声を掛けたのが佐藤氏です。とにかく小説をお願いしたいと。<br />　当時、ちょうど『ジャンプ』がとても評判を呼んでいて、ぼくの前に小説を依頼している出版社が15社ぐらい並んでいたわけです。これではなかなか順番は回ってこないと思い、『きらら』という小説誌を始めたのです。そこで『携帯メール小説大賞』という企画を立ち上げ、その審査員を佐藤正午氏と盛田隆二氏に頼みました。企画を面白がってくれて、とりあえず『きらら』に引き込むことに成功しました。それからずっと、佐藤氏は現在に至るまで『きらら』で1号も欠かさず、何らかの形で関わってもらっています。『携帯メール小説大賞』が終了した後は『ロングインタビュー』という連載をお願いして、その後に待望の小説『鳩の撃退法』を執筆してもらい、それが終わってからは現在まで『ロングインタビュー』を再度連載中です。『ロングインタビュー』には、『月の満ち欠け』執筆の最初から最後までの裏話なども書かれていますので (文庫『書くインタビュー3』に収録) 、ぜひお読みいただければと思います。<br /><br /><strong>坂本</strong>　『きらら』と並行して出された『正午派』という、ムックのような、2009年までの佐藤正午という作家の詳細な年譜がうまく収められている本があります。それを今回のために復習がてらつらつらと眺めてきたのですが、『永遠の1/2』は1984年1月に単行本として刊行されているんですね。<br />　僕が佐藤さんの作品に初めて会ったのが、その年の12月に出た『王様の結婚』という2冊目の本です。どうして2冊目なの？　普通は、当時評判になっていた『永遠の1/2』じゃないの？と思いますよね。なぜかというと、『永遠の1/2』はすごく売れていて、あちこちの本屋さんをまわったんだけど、なかったんです。代わりに『王様の結婚』が平積みになっていて、その帯に「あの『永遠の1/2』の&hellip;&hellip;」って書いてあった。「まあいいや」と思って『王様の結婚』を買ったのが最初の出会いです。<br />　紀伊國屋書店にも山下書店にも『永遠の1/2』はなくて、新宿PePeに入っていた西武新宿ブックセンターだったかな、そこであきらめて『王様の結婚』を買って、西武新宿線に乗って読み始めました。沼袋まで。その晩に一気に読んでファンになりました。次に読んだ『永遠の1/2』も傑作ですし、『王様の結婚』にもその匂いは感じたんですけど、3冊目の『リボルバー』では僕の大好きな福永武彦の作品からの引用がある。『ビコーズ』を読んだときが決定的で、「ああ、もう離れられないな」という感じになりました。<br />　そのあとは、追っかけですね。文芸誌の新聞広告に「佐藤正午」の名前を見つけたら、まず読む。小説であれエッセイであれ。新刊が出たら読む。そういう読者でした。<br />　仕事でお付き合いするようになったいちばん最初は、いまは小学館文庫に収録されている『きみは誤解している』という短編集を岩波で出した時ですね。小学館文庫に収録される前は集英社文庫に入っていて、その時には「解説」も書かせていただきました。普通版元が変わると、前の解説はチャラになるのですが、なぜか小学館文庫でも再録していただいた。<br /><strong><br />稲垣</strong>　再録の原稿料は払っていましたか？<br /><strong><br />坂本</strong>　いや、もらっていないです（笑）。『きみは誤解している』が岩波から出ることになった経緯はその「解説」に詳しく書いたので、後でご関心があれば読んでいただきたいのですが、佐藤さんとお会いしたのは1999年の4月28日です。<br />　編集部に異動になってから、とにかく会いに行く機会をつかもうと、虎視眈々と狙っていました。先ほど稲垣さんがおっしゃったように、佐世保はすごく遠いし、企画も決まっていないのに雲をつかむような話で出張させてくれと言っても上司は許してくれません。<br />そんなとき、もうお亡くなりになりましたが、今井雅之という俳優さんが『THE WINDS OF GOD』という舞台の公演を福岡でやるという話が聞こえてきた。想像がつかないと思うんですが、今井雅之さんの本は岩波書店から何冊も出ているんです――出しているのは、じつは僕なんですが――それで、彼の新刊の会場販売をマネージャーさんばかりに任せておくわけにはいかないですから、陣中見舞いがてら手伝いに行くということで福岡まで行って、そこから佐世保まで足を伸ばした。<br /><br /><strong>稲垣</strong>　佐藤氏は「坂本くんはついでに来た」と言っていました。<br /><strong><br />坂本</strong>　「ついで」じゃなかったんですけど、合わせ技です。そうでもしなければ佐世保までは行けませんでしたから。<br /><br /><span style="font-size: 10pt; color: #008000;"><strong>――作家はいかにして小説を書くのか、『鳩の撃退法』と『月の満ち欠け』は、編集者との関係でどういうふうに作られていったのかというあたりをぜひお願いします。</strong></span><br /><br /><strong>稲垣</strong>　さっきも話したように、ぼくが出版に移って、最初に頼んだ作家さんが佐藤氏だったのですが、その頃は編集者もたくさん佐世保まで来ていた。それが、時がたつにつれ、1社抜け、2社抜け、3社抜けという状態になっていった。そんななかで、ぼくはどうしても佐藤氏と小説の仕事をしたかったので、その器となる小説誌をつくることにした。ぼくのいた部署にはそういう雑誌がなかったので、新しく創刊した。それが先ほども出た『きらら』という小説誌です。最初から小説の連載は無理だし、なにせぼくの前に並んでいる人たちも結構いたので。まずは『携帯メール大賞』や、『ロングインタビュー』など小説ではない連載を毎号お願いしていた。それをやるなかで、そろそろ小説をやりましょうよ、という感じで2011年、依頼してから10年目で、ようやく小説『鳩の撃退法』の連載がスタートしたのです。<br />　基本的に、ぼくはコミュニケーションしながら作家さんと一緒に仕事をしていくのが好きなので、佐藤氏とも10年間の『きらら』の連載を通じて、話を重ねていくうちに、小説へとたどり着きました。たぶん、その間、佐世保へは20回以上は行っていると思います。<br />　最初、『鳩の撃退法』は、「鶴の恩返し」をやろうというところからスタートしました。ところが、そのうち「鶴」が「鳩」になってしまい、どんどん最初の構想から飛躍していった。単行本でも文庫でも上下2巻ですが、それだけの長さなので連載を終えるまで3年半ぐらいかかっています。連載1回が400字詰め換算で30枚、全部で1200枚くらい。とにかく時間がかかっている小説です。<br />　これはぼくの想像ですが、佐藤正午という作家は、最初に、いちばん自分が書きたいシーンというのが頭の中に浮かんできて、そこからどんどん物語が膨らんでいくのではないかと思っています。『鳩の撃退法』でも、最初、偽札は燃やすはずだったのですが、燃やさなくなったりして。燃やすために、一緒に担当していた大木くんという若い編集者とごみ処理場まで取材に行っているのですが。<br />　こうなるとどんどん展開は面白くなっていく。先がわかっている小説は、たぶん、あんまり面白くないと思うのです。執筆の途中でいろいろ考えていくから面白くなる。だから「鶴」が「鳩」になったのも当然だろうと。　　<br />　最初に『鳩の撃退法』というタイトルを佐藤氏から聞いたとき、何なんだろうそれはと思っていたのですが、連載を重ねているうちに、「鳩」が何であるかということがわかってきて、あっ、なるほどなと思うのです。そのときは、さすがだなと思っていたく感心した覚えがあります。<br />　佐藤氏は、初期の頃、たぶん『ジャンプ』あたりまではほとんど書き下ろしだったのですね。『ジャンプ』も雑誌に連載はしていましたけれども、まとめて全部書いてそれを渡したと言っていましたから。でも『鳩の撃退法』は連載です、毎月毎月書いていった。そのとき佐藤氏は『鳩の撃退法』しか仕事をしていなかった。1か月の半分を小説に当てていて、あとは他のことをする。たぶん15日を小説にかけ、30枚を書いていた。1日3枚ぐらいが平均だと思いますが、なので、とても手間暇がかかった小説なのです。<br />　最終回を書き終わったとき、「いままで書いたなかでいちばんの作品」と言ってもらったときは、編集者としてとても嬉しかった。<br />『月の満ち欠け』は書き下ろしですが、たぶん書いていくやり方は同じだったと思います。『月の満ち欠け』も「先が見えないなかで書き出した」とぼくは佐藤氏から聞きました。<br /><br /><strong>坂本</strong>　『鳩の撃退法』の連載が始まってから『月の満ち欠け』を書いてもらうまで、待っている時間がとにかく長かった。最初に書き下ろしの小説をお願いした99年から『鳩の撃退法』の連載が始まった2011年までの時間のほうが長いはずなのに。11年から連載終了の14年までのほうが、とにかく長く感じました。「次は坂本くんのところだ」と言われていたこともあるかもしれないけど、長くて長くて。「まだ終わらないんですか」「まだ終わらないんですか」って毎月のように訊いていた感じです。<br />　それに、「連載中は読むな」と言われているわけです。何か言われるのが嫌なんでしょう。ですから、僕は『鳩の撃退法』は本になるまで読んでいなくて、どういうふうな話かも全然わからないわけです。それも長く感じた原因のひとつかもしれませんね。<br />「とにかく主人公が東京に行ったらもう終わりだから」と。「もう終わりは見えているから」と言われてから、3か月も4か月も東京に行かないんですよね。「もう東京に行きましたか？」「今月はもう行きますよね？」なんて、電話で訊いていました。<br /><strong><br />稲垣</strong>　東京に行ってからがまた長いですね。先ほども話の出た一緒に担当していた大木くんという若い編集者が、中野ふれあいロードの取材を徹底的にやって、現地の詳細な地図を送っていましたからね。この小説は大木くんなくしては、できなかったと言ってもいいくらいです。<br /><br /><strong>坂本</strong>　下巻の2/3ぐらいが東京での話ですから。待っているのがいちばんしんどい頃でした。<br />それで、『鳩の撃退法』の連載がやっと終わって、次作について相談を始めた時は今回のような設定ではなかったです。タイトルも決まっていませんでした。生まれ変わりというモチーフはありましたけれども、全然違う話でした。主人公は小説家、舞台は東京ではなくて札幌。「札幌にして取材旅行に行きましょうよ、一緒に」と言ってました。直木賞の授賞式にも出てこないような人に。<br /><br /><strong>稲垣</strong>　「坂本くんだけ取材に行って、データを送ってくれない？」なんて言うのでは。<br /><strong><br />坂本</strong>　そういうふうな話もしていたのですが。<br /><strong><br />稲垣</strong>　佐藤正午という作家は、たぶん書きながら、どんどん物語を膨らませていく。そういう書き方をしているのだと思います。<br /><br /><strong>坂本</strong>　札幌のプランがうまくいかないということになって、今あるような形の話を詰めていく段階で、大筋にあわせて登場人物の背景や場所の設定など、いろいろなことを調べて提案していきますよね。すると佐藤さんは、「それとこれとは関係づけられないだろうか」「よくわからないけど、もしかしたら終わりのほうでつながってくるかもしれない」というようなことをおっしゃる。それにあわせて相談の過程で設定も変わっていく。「これはやめよう、なんだかうまくいかない気がする」とか。物語の展開を考えてゆく中で、断片的にでも、おぼろげなイメージが膨らんでゆくということでしょうか。<br />　ただ、「サラリーマンを経験したことがない佐藤さんがよくこれを書けたね」と稲垣さんもおっしゃっていましたが、その辺についてはいろいろと話をしてイメージを持っていただけるようにしたつもりです。今回の主要な登場人物たちは会社員という設定が多いですから。<br /><strong><br />稲垣</strong>　『月の満ち欠け』は、ほんとうによく書けている。主人公を『鳩の撃退法』や『５』の津田伸一のように小説家にすれば、容易に書けるのに、あえて難度の高いものに挑戦しています。<br /><strong><br />坂本</strong>　最初は苦しんだとおっしゃっていました。書いていると津田が出てくるんだそうです。あのしつこい感じで、いろいろ書きたいことが出てくるんだけど、「とにかく分量だけは気を付けてください」と僕に言われていたので大変だった、と。<br />　ストーリーの展開についても事前に佐藤さんが話されていたことをメモして年表的なものを作り、お互いにそれを見ながら電話で相談したりもしましたね。<br /><strong><br />稲垣</strong>　ぼくも『月の満ち欠け』を読みながら年表をつくったのだけれど、主人公はほとんど佐藤氏の年齢と同じなのですね、1955年生まれで。それははっきり書いていないのですが、登場人物たちの年表をつくって合わせていくと、その年に行き着く。何か間違いがあったら指摘してやろうと、楽しみにして年表つくっていたのですが、まったく齟齬がない。完璧でした。<br /><br /><strong>坂本</strong>　構成に関しては、「現在と過去を行ったり来たりするような形でやりたいと思うんだけど、どう？」と訊かれたので、「それはもう、どうぞ、どうぞ」という感じで思うようにやっていただきました。書き下ろしでしたけど、大体毎月まとまったところまでをいただいて、読んで返してまた次を、という感じで。執筆期間は1年半ぐらいでしょうか。<br /><br /><span style="font-size: 10pt; color: #008000;"><strong>――佐藤さんからいただいた原稿に対して、何かリクエストをしたことはおありなんですか。</strong></span><br /><br /><strong>稲垣</strong>　『鳩の撃退法』で言えば、女優さんたちの名前が古かったので、せめてAKBぐらい出してくださいよとお願いした覚えはありますね。佐藤氏は、一時期、『乱れ雲』とか成瀬巳喜男監督の映画を観ていたせいか、高峰秀子とか司葉子とか古い女優さんの名前ばかりが、小説の中に出てくる「女優倶楽部」という店にいる女性の源氏名になっていた。他にも浅丘ルリ子とか内藤洋子とか、昔の女優さんの名前ばかりなので、せめてAKBぐらい出してくださいよと言ったら、他の店のところでAKBが出てきた。まあ、ほんの些細なことですが。<br />　でも、小説の大筋に関しては、確固とした信念があるので、そこはなかなかむずかしい。AKBのような小ネタでリクエストを出したことはあります。<br /><br /><strong>坂本</strong>　大体同じですね。事実確認のようなことです。たとえば「製油所の仕事内容には、こういうことも加えてください」とか、「小山内と梢が最初のデートで一緒に見に行った映画が『スターウォーズ』では年代的に設定と合いません、『タクシードライバー』でどうでしょう」とか、そういう感じですね。<br />　『月の満ち欠け』は、話としてはちょっとあり得ないようなストーリーなので、それを読んでもらおうと思うと、細かいところに嘘があるっていうのは小説としては致命的なのではないかと思いましたから。佐藤さんは「いいじゃん、それぐらい」ってすぐ言うんですけど、「駄目です」と言って直していただいたりしました。<br /><strong><br />稲垣</strong>　『月の満ち欠け』は見事な小説です。ぼくはオカルトとか超常現象とかまったく信じないのですが、あの小説を読んで、もしかしたら生まれ変わりってあるのではないかと思ったりしました。読んで、すぐにその感想を送りました。自分をそういう気持ちにさせるくらい巧みに書かれた小説であると。やっぱりそれは佐藤正午という作家の描写力というか文章力というか、その素晴らしさだと思いましたね。文章のマジックというか、小説のマジックというか、そういうものがいっぱい詰まった作品ですね。<br />　たぶん『月の満ち欠け』は、『Y』という小説の系譜に属する作品だと思います。あり得ないことをまるであり得るように書く、『Y』あたりから意識的にそのような書き方を始めたようだと考えていますが、そのひとつの頂点が『月の満ち欠け』だと思います。<br />　だから『月の満ち欠け』と『鳩の撃退法』というのは、実は同列に論じられる作品ではなくて、彼のなかのふたつの方向がそこに存在する感じですね。<br />　『月の満ち欠け』のラストは、坂本くんのリクエストだと聞いているのですが、ラストの1行。<br /><strong><br />坂本</strong>　あ、はい、そうですね。最後の1行は、いただいた原稿の時は、改行されていなかったんです。地の文として続いていました。それで、「これは嫌かもしれないですけど、改行させてください」とお願いしました。それを佐藤さんは貢献だとはおっしゃらないと思うんですけど。<br /><br /><strong>稲垣</strong>　嫌だったらしいです。<br /><strong><br />坂本</strong>　そうですね。佐藤さんは「ええ～？」という感じだったんですけど、とにかく改行させてくださいと頼みました。「改行して、ゲラで見ていただいて、どうしても違和感が残る。これは佐藤正午じゃないというなら戻していただいて結構です。とにかく改行してみてください」とお願いして、ああいう形になりました。<br /><strong><br />稲垣</strong>　ぼくは改行して正解だと言っておいたから、あれは坂本くんの手柄だと思う。だけど、ほんとうはあのラストの後にもうひとつラストがあったんだよね。<br /><strong><br />坂本</strong>　それは言わないほうがいいと思います。<br /><strong><br />稲垣</strong>　言わないほうがいいのだけど、佐藤氏としてはあれで終わりたくはなかったということだよね。<br /><strong><br />坂本</strong>　でもまあ、聞くと蛇足だなって思いますよね。「いりません、その話」って。<br /><strong><br />稲垣</strong>　だからとてもいいフィニッシュのしかたをしていると思います。あの最後の改行がすごく効いている。しかも最終ページだから目立つ、あの1行が。あれでやられたという人が知り合いの小説家にもいましたから。<br />　『月の満ち欠け』は最初、ウラジミール・ナボコフの『ロリータ』の反対をやりたいって佐藤氏は言っていた。だから推理するに、最初の、7歳のるりと小山内堅のやりとりを書きたかった。ちょっと生意気な女の子にはるか年上の60男がやり込められる感じ。あの場面が書きたくて始めたところに、じゃあこれを膨らますにはどうしたらいいのだろうかって、考えたのだと思うのです。<br /><strong><br />坂本</strong>　逆『ロリータ』ですね。それは当初からおっしゃっていました。<br /><strong><br />稲垣</strong>　それで考えているうち、生まれ変わりというアイディアに到達して、そこからはどんどん物語が膨らんでいったのではないかというのがぼくの勝手な推測なのですが。そのようなことは、実は『ロングインタビュー』でも少し触れていた。<br />　『ロングインタビュー』では、ほとんど佐藤氏はキャラクターをつくっているので、言っていることは100％信じられないのです。ほとんど偽悪的に、性格の悪い作家に仕立てあげています。すべてを信じられないとは思うのですが、何かそれに近いことを言っていました。ただ、それを読んだとき、ぼくはすごく合点がいくことだなと思ったのです。そういう発想の仕方でどんどん自分の書きたい場面を増やしていくというのが佐藤氏のやり方なのではないかと。<br /><br /><span style="font-size: 10pt; color: #008000;"><strong>――直木賞の発表の時、佐世保では佐藤さんと稲垣さんと坂本さんの3人で吉報を待っていたと。</strong></span><br /><br /><strong>稲垣</strong>　もう1人いました。さっきも話に出た、ぼくと一緒に佐藤氏の担当をしていた若い編集者の大木くん。『鳩の撃退法』の立役者です。<br /><br /><span style="font-size: 10pt; color: #008000;"><strong>――『鳩の撃退法』は山田風太郎賞を、『月の満ち欠け』は直木賞を取られましたが、文学賞を受賞することが作家にとって、編集者にとって、出版社にとってどういう経験なのでしょうか。</strong></span><br /><br /><strong>稲垣</strong>　佐藤氏の代理受賞は、実は、ぼくは2回やっているのです。1回目は2003年、『sideB』というエッセイ集が「平成14年競輪広報大賞」の活字賞を受賞して、まあ表彰式にはたぶん来ないだろうなと思っていたのですが、やはり来ない。それで、赤坂プリンスホテルで表彰式があって、競輪選手と並んでぼくが記念写真に写っていますが、それが1回目です。<br />　2回目が2015年の山田風太郎賞。この時も競輪広報大賞のことがありますので、当然来ないだろうなと思っていたので、想定内のことでしたが、やはり代理受賞して、受賞の言葉を代読しました。<br />　佐藤氏は実は競輪広報大賞を除くと、デビューのすばる文学賞以外に受賞歴はなく、無冠の帝王とも言われていたので、山田風太郎賞の候補になった時は、これはもう絶対に取ってほしいなと思っていました。それで例によって佐世保まで出かけて一緒に知らせを待っていたのですが、無事に受賞が決まって、これはとてもとても嬉しかった記憶があります。佐藤氏も嬉しかったようで、その日は夜明け近くまで祝宴を繰り広げました。<br />　長年の佐藤正午という作家に対するこだわりが、そのとき報われたような気がして、ほんとうによかったと思います。そして、それにも増して今回の直木賞は嬉しかったですね。<br /><br /><span style="font-size: 10pt; color: #008000;"><strong>――せっかくなので、稲垣さん、代読した山田風太郎賞のメッセージをご披露いただければと思います。</strong></span><br /><br /><strong>稲垣</strong>　実はその佐藤氏からいただいた原稿がどこかに行ってしまったのです。『きらら』で連載している『ロングインタビュー』を文庫化した、この『書くインタビュー3』のなかに、そのとき代読した受賞の言葉があったので、これをそのまま読ませていただきます。受賞した当夜の模様が生々しく書かれてあります。<br />
<blockquote>　山田風太郎賞の受賞が決まった日、その夜のことをいま、心静かに思い出してみると、名誉ある文学賞を受賞した夜に、そんなことをした人はたぶん、過去にあんまりいないと思うのですが、僕は競輪をしました。　受賞者に選ばれたのは自分がツイている証拠で、だったらそのツキをギャンブルに生かさない手はないわけで、夜9時から11時過ぎまで、ミッドナイト競輪というのですが、青森で開催されていたレースに、インターネット投票をやって、結果はというと、見事に、こてんぱんに負けました。<br />　それで思ったのは、この賞は、別に僕がツイてるからもらえたわけじゃないんだな、ということです。もし、受賞がツキのせいじゃないとすれば、ぜんぶ僕の実力だ、という意味でもなくて、そもそも文学賞とは、ツイてるとか、ツイてないとか、そんな、作家個人の、一日の運勢に、軽々しく左右されるものではないだろう、僕が思ったのはそういう、あたりまえのことです。<br />　振り返ってみれば、『鳩の撃退法』という小説は、5年前、編集者と、タイトルはこれでいいのか、これ、世間に受け入れられるのか？と真剣に討論するところから始まって、その後、書き出すまでにもかなりの準備期間を要し、文芸誌『きらら』での連載も、予定をはるかに超えてなんと3年間続き、ようやく上下巻の本になって書店に並んで、それからさらに1年が経って、今回のこの、はえある受賞となりました。<br />　いまでこそ、これが僕の最高傑作です、と、人に胸をはって語ったり、タイトルの『鳩の撃退法』をハトゲキ、と、愛称で呼んだりもするのですが、ここにたどり着くまでには、5年の歳月はもちろん、小学館の担当者を始めとする、大勢の人の力添えを必要としたわけで、人の運という言葉を使えば、それこそ、この小説の出版に関わりのある人たち、僕じしん、お会いする機会もない人もふくめて、すべての関係者各位の、人生の運気のようなものが働いて、大きな、運命の丸い池を作っている、と想像します。<br />　本来なら、この小説の運命に関わった、できるだけ多くのみなさまと、ご挨拶を交わすべき場に、体調不良のため、出席できないことが残念でなりません。<br />　ただ、僕は佐世保にいて、今回の受賞、作家佐藤正午のというよりも、作品ハトゲキの受賞の喜びを、しみじみ噛みしめています。東京にも、もちろん本日の贈賞式会場にも、僕と同じ思いで、ハトゲキの受賞を受けとめている人がいると、信じています。そう信じられることが、この小説を書いた作家として、何よりの喜びです。みなさま、どうもありがとうございました。
<div align="right"><strong>佐藤正午</strong></div>
</blockquote>
<br />　ということで、その夜はぼくがちょっとそそのかして、佐世保の酒場でiPadを見ながらミッドナイト競輪で投票していました。佐藤氏は結構つぎ込んだのに、まったく当たらない。良いことと悪いことはツーペイかもしれません。それでも受賞の喜びはひとしおで、最後は夜明け前の吉野家で牛丼を食べて帰りました。<br />　『書くインタビュー3』には、山田風太郎賞受賞のことが載っていますが、『書くインタビュー4』というのが来年か再来年に刊行される予定で、それには直木賞の受賞の言葉も載りますので、よろしくお願いします。<br /><strong><br />坂本</strong>　その前に、今月（2017年9月）の終わりに出る『図書』10月号の「こぼればなし」に、直木賞の贈呈式で僕が代読したものの一部を収めさせていただいたので、それを見ていただけるといいかなと思います。それから、受賞までのこと、受賞当日のことは、今日お手元にお配りしてあります『図書』9月号の「こぼればなし」に書いてあるので、今日はもうそのあたりのお話はしなくていいかなと思います。どうしてもういいかというと、「こぼればなし」を読んだ佐藤さんが、「僕より先に書かないで」とおっしゃるので、やめます。「エッセイのネタがなくなるから」と言われました。だから、もう書かないし、しゃべらないようにしようと。<br />　ご存じの方もいらっしゃると思うのですが、岩波書店のホームページで『小説家の四季』という年4回更新するWEB連載があるのですが、そこに書こうと思っていることがあるらしいんですね。なので、それを僕が話してしまうとまずい。本当は来月更新なのですが、お休みになります。どうしてお休みになるかというと、来週長崎の方でサイン会をやります。サイン会と締め切りは両立できないんだそうです。「じゃあもう締め切りはいいです、サイン会をしてください」ということで、来月の更新はなくなりました。<br /><strong><br />稲垣</strong>　すごいバーターですね。<br /><strong><br />坂本</strong>　でも『きらら』はやめるとは言わないんですよ。『きらら』には書くけど、『小説家の四季』はお休み、なんです。<br /><strong><br />稲垣</strong>　創刊以来、連続して毎月執筆しているので、これはやめるわけにいかないです。すべての執筆をやめていた1年半ぐらいの時期も、『きらら』の連載だけは毎月書き続けていました。<br /><br /><span style="font-size: 10pt; color: #008000;"><strong>――直木賞を巡るエピソードは、坂本さんもインタビューに応じられたり、佐藤さんも書かれていたりしますが。一言だけ私が部下として言うならば、最初から狙って取りました、ボスは、っていうことですね。</strong></span><br /><br /><strong>稲垣</strong>　直木賞発表号の『オール讀物』に掲載された自伝的エッセイのなかで佐藤氏が書いていますね。確かに、坂本くんは、最初から「正午さん、直木賞をとりましょう」って言っていました。エッセイでは、そのとき坂本くんはパスタを食べていたことになっていますが、実際はちゃんぽんでした。そのあたりの脚色はやはり佐藤正午という作家の真骨頂ですね。<br /><strong><br />坂本</strong>　そもそもどう考えたって、あんな話を突然し出すやつなんかいないですよね。<br /><strong><br />稲垣</strong>　直木賞をとりましょう、という話は、坂本くん、突然していたよ。ぼくもびっくりしたから。<br /><strong><br />坂本</strong>　またまた（笑）。あれは長崎駅のすぐ隣のロイヤルホストなんです。メニューを見たら、「あ、ちゃんぽんとか皿うどんがあるんだ、やっぱり長崎だな」と思って、ちゃんぽんを注文しました。パスタなんか食べてないですよ。<br /><strong><br />稲垣</strong>　小説家の才能ってやはり如何に上手に嘘をつくかということですから。あれはほんとうに読んで唖然としましたね。坂本くんがあまりにもピュアに書かれていて、ぼくはすれっからしの編集者として描写されていた。ちょっとそこはひっかかりましたけどね。<br /><strong><br />坂本</strong>　まぁまぁ。僕はピュアですから（笑）。<br /><br /><span style="font-size: 10pt; color: #008000;"><strong>――実は贈呈式に向かう前に、深刻な顔をして、ちょっと呼ばれたんです。直木賞の代読メッセージの最後に「坂本くん、お疲れさまでした」という言葉があるんですよ。それを自分が読むのはどうだろう、とボスは葛藤していました。でももう一人の同僚と、「いや、これはここで笑いを取るものだ」と。だからこれはスルッと読んだ方がいいと背中を押して送り出したんです。</strong></span><br /><br /><strong>坂本</strong>　いや、だからうけなかったらどうするんだよって。本人はいないからいいですけどね。代わりに読む方は、「これで笑いが取れなかったらどうするんだよ」と。<br /><span style="font-size: 10pt;"><strong><br /><span style="color: #008000;">――私が事前に見せていただいた時は、「お疲れさま」は編集に対してかなと読んだんですけど、その会場で聞いていると、長々それを読んできたことへのお疲れさまに聞こえて。それも佐藤さん、きっと分かっていての企みだったんだろうなと思って、改めてすごいな、と思いました。</span></strong></span><br /><br /><span style="font-size: 10pt; color: #008000;"><strong>――今日は文芸書といえば、の三省堂書店神保町本店さんで開催していただいています。いつも芥川賞・直木賞受賞者のサイン会を催されているんですね。でも今回それが果たせなかったということで。三省堂書店さんにとって芥川賞・直木賞がどういうものか、佐藤正午さんはどういう作家かというあたりを、「タモリ倶楽部」のPOPの回に出演されていた内田さんに。</strong></span><br /><br /><strong>内田</strong>　本来であれば、今日は佐藤正午さんのサイン会でと思ったのですが、こんなに熱のある会になって、毎週やろうかな、と。何だか最近本屋大賞が大きくなってから、この本は面白いぞっていうことで、出版社の方から書店員に事前にゲラやプルーフがたくさん来るようになっています。本当に1日1作品来るぐらい、そのぐらい積み上がっているんですけど。<br />　この『月の満ち欠け』が出る前にも、岩波さんが、ちょっとすごい作品が出るから事前に読んでくれない？　っていうことで読んだんですが、ちょっとこれは違うな、と。もともと佐藤正午さん自体も、あまたの作家さんの中でも異質な存在だというのはあったんですけど、読んだらやっぱりこれは違う。特に岩波書店がというのも引っ掛かりがあったんですけれども。本当に引き込まれるように読ませていただいて、もちろん『鳩の撃退法』もすごくはまったんですけど、改めてすごい作家が現れ、それが見事に直木賞を取られたということで、本当にうれしい今回でした。<br />　エピソード的に言うと、三省堂神保町本店で芥川賞・直木賞のサイン会をやる時には、その時だけ金屏風を出すんです。それ以外は今日のこれです。なので、ここでお伝えしたいのは、いつまでもお待ちしています、いらした暁には金屏風を特別に出したいな、という思いです。<br /><strong><br />稲垣</strong>　『鳩の撃退法』の津田伸一は直木賞を2回取っているという設定でしたけど。直木賞を2回取るって書いちゃったから、『鳩の撃退法』では直木賞はとれないなとは思っていたのですが（笑）。<br /><br /><strong>内田</strong>　金屏風でお待ちしたいと思います。<br /><br /><span style="font-size: 10pt; color: #008000;"><strong>――内田さん、POPのこともおっしゃっていましたね。佐藤正午さんの作品をPOPに書くのは難しいと。</strong></span><br /><br /><strong>内田</strong>　これ言い訳じゃなくて、本当にすごい作品に出会うと、言葉が出なくなるんです。とにかく読んでください、としか浮かばないのですが。『月の満ち欠け』に出会って、僕の感想は「&hellip;&hellip;」でした。あまりにもすごすぎて、これを表現する自分の語彙力がないのが悔しかったのは、本当に久しぶりだなと思いました。それぐらいうちのめされた作品でした。<br /><br /><span style="font-size: 10pt; color: #008000;"><strong>――三省堂書店の大塚さんは、佐藤正午さんのフェアを企画してくださいました。</strong></span><br /><br /><strong>稲垣</strong>　佐藤氏がリスペクトしている野呂邦暢さんの作品まで並んでいたのがすごいですね。佐藤氏も驚いていました。<br /><br /><strong>大塚</strong>　野呂邦暢さんが私は好きで。<br /><strong><br />稲垣</strong>　大塚さんはご出身が長崎だからですか。<br /><strong><br />大塚</strong>　はい、並べさせていただきました。神保町本店の文芸書を担当しております大塚と申します。本日はお集まりいただきありがとうございます。今回、岩波書店さんから書店員にはこういうのが配られたんですね。書店にかかわりのある方でしたらよく見られるかもしれないのですが、プルーフと言いまして、まだ発売前に読める見本みたいなものです。<br />　岩波書店さんから小説が出るっていうことがまず非常に珍しいなと思ったのと、岩波書店さんがプルーフを？って、本当に初めてでびっくりしました。営業担当の方から、プルーフがあるんですって聞いて、もう何が何でもこれは読まなきゃいけないと思い、読ませていただいて。<br />　実は佐藤正午さん、私が不勉強なんですけど、これが初めてだったんです。で、もう本当に最初から惹き込まれて。何だろう。同じような話がなくて、何が一体この中で起こっているのかが全く分からない。で、瑠璃が何人も出てきて、誰が何の瑠璃なのか途中で分からなくなる、というようなこともありまして。とにかく惹き込まれて最後まで読みました。<br />　直木賞の候補作が出た時も全部読みまして、どれかなと思っていたのですが、途中から『月の満ち欠け』だろうっていうのが下りてきまして。佐藤正午さんの既刊書はほとんどそろえたのが、ちょっと自慢なんですけど。はい、もう発表のその日には棚ができたので、今回は当たったなと思いました。<br /><br /><strong>稲垣</strong>　素晴らしいですね。<br /><strong><br />大塚</strong>　『鳩の撃退法』もその後読ませていただいて、次どれを読もうかなと今思っているところです。本当に佐藤正午さんに出会わせていただいてありがとうございました。<br /><br /><span style="font-size: 10pt; color: #008000;"><strong>――本当に書店員さんあってこそ、読者の方に本を届けることができるので、いつも感謝しています。最後にお伺いしたいことがあります。稲垣さんはもともと『週刊ポスト』『女性セブン』などの週刊誌をなさっていて、坂本さんは、石油会社から転職してきて、書店営業からスタート、『丸山眞男集』といった学術書を手掛けてきました。それぞれ最初から文芸書の編集をなさっていたわけではありませんでした。小説を編むこととか、佐藤正午さんと仕事をすることが、お二人にとってどういうものだったのでしょうか。これまでとこれからでコメントをいただければと思います。</strong></span><br /><br /><strong>稲垣</strong>　ぼくのいたのは小学館という会社で、いまはもう辞めていますけど、入社したときは小説の部門などまったくなかったのです。ところが、配属された週刊誌というのは、わりと自由に作家には会いに行ける。実は、いちばん最初に佐世保に来たのは、村上龍氏の取材でした。村上氏が帰郷するのに合わせて同行したのです。佐世保で村上龍氏と佐藤正午氏に会った編集者は、たぶんぼくだけではないかと思います。週刊誌というのは、間口が広いので、いろいろな人に会うことができた。その最初が村上龍氏で、おそらく最後のほうが佐藤正午氏だったと思います。<br />　小説を読むことが好きだったので、他にもいろいろな作家の方ともお会いしたし、仕事も一緒にしました。それで、出版のほうに移って、週刊誌時代の人脈も生かしながら、小説をやることにしたのです。もともと会社には小説の部門がなかったので、そういうものをやりたいという人間が3人ほど集まって、文芸というセクションを立ち上げました。でも、その原動力になったのは、やはり週刊誌から移っていちばん最初に小説の執筆をお願いしに行った佐藤正午という小説家の存在でした。　　 <br />　『鳩の撃退法』の単行本が刊行されたのは、会社を辞める1年前ぐらいです。ぎりぎり間に合ってほんとうによかった。しかも山田風太郎賞というおまけまでついてきた。編集者としてこれほど幸せなことはありません。<br />　小説の仕事を本格的にしたのは、編集者生活のうちの15年ぐらいなのですが、会社を辞めた後も、ほとんど季節に1回は佐世保に行って、佐藤氏と一緒に佐世保競輪場のベンチに座っている。これは楽しいですね。ただの輪友かもしれませんが、話すことは小説のことも多いので、やっぱり小説でつながっているなといまも思っています。<br />　ちなみに、『夏の情婦』という文庫を8月に出しましたが、これはその前の冬に佐世保に行ったとき、冬に夏の情婦の話をするのも変なのですが、『夏の情婦』という短編集をぜひもう1回文庫で出したいと言っていたので、ああ、それは引き受けましょうっていうことで、ぼくが元の会社に話して、刊行することになりました。8月に出そうということは、確か1月に決めました。<br />　ところが、途中で、直木賞を受賞したので、何とタイミングがいいのだろうと思いましたね。この文庫の校了日がちょうど直木賞発表の直後だったのです。だから直木賞の発表を待って、プロフィールに「第157回直木賞を受賞」と入れて刊行した。直木賞受賞作家としての初めての本ということになります。まるでぼくのために設定されていたのじゃないかと思うくらい。会社を辞めた後のことなのですが、何かの縁を感じますね。<br />　だから、ぼくの15年の文芸編集者生活のベースには、いつも佐藤正午があったという話です。<br /><br /><strong>坂本</strong>　岩波書店の場合は、他社のように担当制ではないんですね。ですから、僕は基本的に自分の付き合いたい人、自分の惚れている書き手とか、自分の惚れている研究者とか、自分の関心があるテーマとか、そういうことでしかやってきていないんです。<br /><br /><strong>稲垣</strong>　それはぼくも一緒ですね。<br /><strong><br />坂本</strong>　稲垣さんは小説をやるために文芸のセクションを立ち上げたとおっしゃいましたが、岩波書店の中には文芸のセクションというものが昔も今もありません。だから、誰かが何かを教えてくれるわけでもなく、文芸とか、そっちをやりたいと思うようなやつは、そもそも社内でももの好きというか、要はハズレなわけです（笑）。新しいセクションを立ち上げようにも、そのための仕組みも社内にはない。偉くなればべつなんでしょうけど。<br />　ですから、基本的にゲリラなんです、活動は。文芸をやれるような雑誌もないですから、基地もない。ベースもない中で、ただゲリラですから、自由にできるといえばできるんですけど、なにか会社の後ろ盾があるわけではない。<br />　そういう環境でも、佐藤さんは学生の時からずっと好きだった作家ですから、その延長でこうやって一緒に仕事をしてもらえるだけでもうれしいのに、結果的にこういう大きい賞ももらえたということは奇蹟ですよね。<br />　先ほど稲垣さんがおっしゃっていましたけれども、佐藤さんはデビューした時にもらったすばる文学賞だけなんです、山田風太郎賞を受賞するまで。筒井康隆さんをはじめとして、その風太郎賞の選評のほとんどが大絶賛じゃないですか。あれで、「やはり佐藤正午は無視できない」という空気が生まれたんじゃないかと思うんですよ。<br />　僕が「直木賞を取りますよ、取りましょうよ」と言えたのは、その空気を感じたからです。もちろん、直木賞に見合うだけの出来でなければならないのは当然ですが、『月の満ち欠け』の冒頭を読んだとき「これはいける」と思いましたし、ずっと読んできて、最後の原稿をいただいたときには、冒頭を読んで感じた自信は確信にかわりました。松坂大輔の言葉じゃないですけれど。<br />　でも、僕がそう言っても、佐藤さんはもちろん、社内でも誰も信じてはいなかったでしょうね。実際に候補になってから、少し空気は変わりましたけど。<br />稲垣さんもそうかもしれませんが、やっぱり自分が好きだった作家が、しかも実力がありながら、なぜか賞に恵まれていなかった作家が、一緒にした仕事で評価される場面に、最大の評価を得る場に立ち会えたのは、非常に幸せなことだと思っています。<br />『鳩の撃退法』の連載が終わるのを待っている間はつらかったですが、風太郎賞が踏み切り板になって、『月の満ち欠け』が直木賞という跳び箱を越えたという面があると思うんですね。だから佐世保で、稲垣さん、大木くんと一緒に佐藤さんが直木賞作家になる瞬間立ち会えたのは、本当によかったと思っています。<br /><br /><strong>稲垣</strong>　直木賞の受賞は本当にうれしかった。まあ候補になったときから、十中八九取るとぼくも思ってはいたのですが、もし待ち会をしていて、取れなかったらどうなるのだろうな、と、実はちょっと考えていました。<br /><strong><br />坂本</strong>　いやあ、もう僕は取らなかったことは考えていなかったですね。考えてもしょうがないだろうって。<br /><strong><br />稲垣</strong>　実は、発表の前に、何も文藝春秋から連絡が来ないからどうしたんだろうって、佐藤氏もちょっと戸惑っていた。<br /><strong><br />坂本</strong>　「まだなにも言ってこないんだけど」って。<br /><strong><br />稲垣</strong>　事前の打ち合わせが何もなくて、「えっ、誰が電話してくるの？」とか。<br />　でも、『月の満ち欠け』がきちんと本になったのは坂本くんの努力ですよ、本当に。ずっと次は坂本くんのところで書かなきゃいけないからって、『鳩の撃退法』のときから言っていたからね、佐藤氏は。そういう人なのです、佐藤正午という作家は。出版社と仕事をしている作家じゃなくて、編集者と仕事をする作家なのです。<br />ぼくは若い編集者の大木くんと2人掛かりでずっとやっていた。2人掛かりで佐世保に行って。やっぱり人なんです。<br />　いま、佐藤氏は62歳ですから、健筆を振るうのは10年くらいだと思えば、10年で小説はあと2作か3作かもしれない。だから、どんどん書いてほしいなっていうのがぼくの個人的な願いです。まだまだ傑作をものすることができる作家なので、それだけの考えと技術を持っている人なので、やっぱり坂本くんか大木くんにもう1回やってもらって、佐藤正午氏に、ぜひ2度目の直木賞を取ってもらいたいとぼくは考えています。<br /><br /><strong>坂本</strong>　順番が回ってくれば、ですね。もちろん、順番を入れ替えていただけるなら大歓迎で、お声がかかるのを僕はいつでも待っていますから。<br /><strong><br />稲垣</strong>　直木賞が無理ならば、今度は芥川賞かな。名前を「津田伸一」に変えて、新人ですってことで。
<div align="right">（了）</div>
							</div>
						</div>
					</div>
			</div>
				</div>

		</div>

<div class="gotop" >
    <a href="#"><img src="../images/common/page_top.gif" alt="ページトップへ戻る"></a>
</div>
<div id="footer">
	<div id="fotNavi">
		<div class="inner">
			<dl>
				<dt>書籍を探す</dt>
				<dd>
					<ul>
						<li><a class="btnSearchBox" href="../search/">書籍検索</a></li>
					</ul>
					<ul>
																						<li><a href="../tan/">単行本</a></li>
																							<li><a href="../science/">自然科学書</a></li>
																							<li><a href="../jidou/">児童書</a></li>
																							<li><a href="../bun/">岩波文庫</a></li>
																							<li><a href="../genbun/">岩波現代文庫</a></li>
																							<li><a href="../sin/">岩波新書</a></li>
																							<li><a href="../jr/">岩波ジュニア新書</a></li>
																							<li><a href="../booklet/">岩波ブックレット</a></li>
																							<li><a href="../zensho/">岩波現代全書</a></li>
																							<li><a href="../jiten/">辞典</a></li>
																																								<li><a href="../search/g8559.html">岩波オンデマンドブックス</a></li>
																							<li><a href="../degi/">電子出版</a></li>
																					</ul>
					<ul>
						<li><a href="../magazine/">雑誌</a></li>
						<li><a href="../search/?format=1">電子書籍</a></li>						<li><a href="../news/nc2884.html">重版・復刊</a></li>
					</ul>
				</dd>
			</dl>
			<dl>
				<dt>お知らせ</dt>
				<dd>
					<ul>
						<li><a href="../news/nc2964.html">書評</a></li>
						<li><a href="../news/nc2453.html">メディア掲載</a></li>
						<li><a href="../news/nc2452.html">イベント情報</a></li>
						<li><a href="../news/nc2555.html">受賞情報</a></li>
											<li><a href="../news/nc2454.html">書店様向け情報</a></li>
						<li><a href="../news/nc2463.html">岩波ベストテン</a></li>
						<li><a href="../news/nc2551.html">謹告</a></li>
					</ul>
				</dd>
			</dl>
			<dl>
				<dt>ご注文</dt>
				<dd>
					<ul>
						<li><a href="../company/cc1211.html">ご注文方法</a></li>
										</ul>
				</dd>
				<dt>コンテンツ</dt>
				<dd>
					<ul>
												<li><a href="../web_serials/">WEB連載</a></li>
						<li><a href="../news/n18948.html">新刊案内（PDF）</a></li>
						<li><a href="../news/n17767.html">目録</a></li>
						<li><a href="../company/c911.html">SNSアカウント一覧</a></li>
						<li><a href="../news/n14782.html">メールマガジン</a></li>
					</ul>
				</dd>
				
			</dl>
			<dl>
				<dt>会社情報</dt>
				<dd>
										<ul>
																		<li><a href="../company/cc1207.html">「岩波の志」／会社概要</a></li>
																																				<li><a href="../company/cc1310.html">岩波書店の歩み</a></li>
																								<li><a href="../company/cc1313.html">各部の紹介</a></li>
																								<li><a href="../company/cc1209.html">採用情報</a></li>
																																																																																																																																				<li><a href="../company/cc1213.html">サイトマップ</a></li>
																								<li><a href="../company/cc1214.html">サイトポリシー</a></li>
																								<li><a href="../company/cc1312.html">プライバシーポリシー</a></li>
																	</ul>
									</dd>
				
			</dl>
		</div>
	</div>
	<div id="copyright">
		<div class="inner">
			<p class="copyright">Copyright © 2017 Iwanami Shoten, Publishers. All rights reserved.</p>
				</div>
	</div>
</div>	</div>
</body>
</html>